Lab 14 – Pembahasan Superlab 37

Tujuan Lab

  • Server mempunyai link yang bagus dengan memanfaatkan etherchannel
  • Seluruh client dan ip phone yang ada di HQ Office bisa saling berkomunikasi
  • Seluruh client dan ip phone yang ada di BRAND Office bisa saling berkomunikasi
  • Seluruh client, entah yang ada di HQ ataupun BRAND bisa mengakses internet
  • Jaringan private HQ bisa berkomunikasi dengan jaringan private BRAND dengan Tunnel dan OSPF
  • IDN-R1 dan IDN-R2 mengirimkan syslog ke server dan menggunakan user yang disetup di AAA Server untuk SSH

Materi Lab

  • Etherchannel
  • VLAN, Trunking, & InterVLAN Routing
  • IP Phone
  • NAT
  • Tunnel
  • OSPF
  • SSH

Konfigurasi Lab

File superlab bisa didownload disini

Pertama kita fokus lebih dulu ke bagian HQ Office. Di bagian ini nantinya kita akan melakukan konfigurasi vlan, trunking, etherchannel, server, voice, dll.

Konfigurasi pada bagian etherchannel

Gambar 1 Topologi Etherchannel

Berikut konfigurasi pada IDN-MLS1 dan IDN-MLS2

IDN-MLS1(config)#interface range fa0/4-5
IDN-MLS1(config-if-range)#switchport mode access
IDN-MLS1(config-if-range)#switchport access vlan 100
% Access VLAN does not exist. Creating vlan 100
IDN-MLS1(config-if-range)#spanning-tree portfast

IDN-MLS1(config-if-range)#interface range fa0/1-3
IDN-MLS1(config-if-range)#switchport trunk encapsulation dot1q
IDN-MLS1(config-if-range)#switchport mode trunk
IDN-MLS1(config-if-range)#channel-group 1 mode desirable

IDN-MLS2(config)#vlan 100
IDN-MLS2(config-vlan)#exit
IDN-MLS2(config)#interface range fa0/1-3
IDN-MLS2(config-if-range)#switchport trunk encapsulation dot1
IDN-MLS2(config-if-range)#switchport trunk encapsulation dot1q
IDN-MLS2(config-if-range)#switchport mode trunk
IDN-MLS2(config-if-range)#channel-group 1 mode auto

IDN-MLS2(config-if-range)#interface fa0/4
IDN-MLS2(config-if)#switchport trunk encapsulation dot1q
IDN-MLS2(config-if)#switchport mode trunk


Untuk verifikasi kita bisa lihat status etherchannel di IDN-MLS2

IDN-MLS2(config)#do show etherchannel summary
Flags: D – down P – in port-channel
I – stand-alone s – suspended
H – Hot-standby (LACP only)
R – Layer3 S – Layer2
U – in use f – failed to allocate aggregator
u – unsuitable for bundling
w – waiting to be aggregated
d – default port

Number of channel-groups in use: 1
Number of aggregators: 1

Group Port-channel Protocol Ports
——+————-+———–+———————————————-

1 Po1(SU) PAgP Fa0/1(P) Fa0/2(P) Fa0/3(P)


Perhatikan! Status etherchannel sudah in use, artinya etherchannel tersebut sudah active.

Kemudia kita konfigurasi IDN-SRV1 sebagai Syslog Server dan IDN-SRV2 sebagai AAA Server. Namun, sebelumnya konfigurasikan lebih dulu ip address di kedua server tersebut

Gambar 2 Konfigurasi ip address server

Berikut konfigurasi Syslog Server di IDN-SRV1

Gambar 3 Konfigurasi syslog server di idn-srv1

Sedangkan untuk konfigurasi AAA Server di IDN-SRV2 adalah sebagai berikut

Gambar 4 Konfigurasi AAA Server di IDN-SRV2

Kita tambah IDN-R1 sebagai client dan membuat sebuah user yang nantinya akan kita gunakan sebagai user ssh di IDN-R1.

Selanjutnya kita konfigurasi IDN-R1

Gambar 5 Topologi IDN-R1

Berikut konfigurasi IDN-R1 sebagai gateway dari server

IDN-R1(config)#interface fa0/0
IDN-R1(config-if)#no shutdown

IDN-R1(config-if)#interface fa0/0.100
IDN-R1(config-subif)#encapsulation dot1q 100
IDN-R1(config-subif)#ip address 100.100.100.254 255.255.255.0


Untuk verifikasi kita bisa mencoba ping dari IDN-R1 ke salah satu server

IDN-R1(config)#do ping 100.100.100.1

Type escape sequence to abort.
Sending 5, 100-byte ICMP Echos to 100.100.100.1, timeout is 2 seconds:
.!!!!
Success rate is 80 percent (4/5), round-trip min/avg/max = 0/0/1 ms

IDN-R1 sudah berhasil melakukan ping ke server. Sekarang kita konfigurasi pada IDN-R1 agar mengirimkan log nya ke Syslog server

IDN-R1(config)#logging 100.100.100.1
IDN-R1(config)#service timestamps log datetime msec

Untuk verifikasi kita coba membuat sebuah log di IDN-R1, misal keluar dari config mode ke privilage mode

IDN-R1(config)#end
IDN-R1#
*Mar 01, 00:02:44.022: %SYS-5-CONFIG_I: Configured from console by console
*Mar 01, 00:02:44.022: *Mar 01, 00:02:44.022: %SYS-6-LOGGINGHOST_STARTSTOP: Logging to host 100.100.100.1 port 514 started – CLI initiated

Kita coba lihat di Syslog server

Gambar 6 Hasil syslog server

Perhatikan bahwa di syslog server ada sebuah log dari IDN-R1 (100.100.100.254). Lanjut aktifkan ssh di IDN-R1 dengan memanfaatkan user yang dibuat di AAA Server.

IDN-R1(config)#aaa new-model
IDN-R1(config)#aaa authentication login AAA group tacacs+
IDN-R1(config)#tacacs-server host 100.100.100.2
IDN-R1(config)#tacacs-server key IDN

IDN-R1(config)#ip domain-name IDN-R1
IDN-R1(config)#crypto key generate rsa
The name for the keys will be: IDN-R1.IDN-R1
Choose the size of the key modulus in the range of 360 to 2048 for your
General Purpose Keys. Choosing a key modulus greater than 512 may take
a few minutes.

How many bits in the modulus [512]:
% Generating 512 bit RSA keys, keys will be non-exportable…[OK]

IDN-R1(config)#line vty 0 4
IDN-R1(config-line)#transport input ssh
IDN-R1(config-line)#login authentication AAA


Kita coba lakukan ssh dari salah satu server ke IDN-R1 menggunakan user yang dibuat di AAA Server

Gambar 7 Login ssh dari client

Perhatikan bahwa kita bisa meremote IDN-R1 via ssh menggunakan user yang dibuat di AAA Server. Oke lanjut kita konfigurasi pada bagian VOIP

Gambar 8 Topologi bagian voip di HQ

Pertama kita konfigurasi di IDN-SW1

IDN-SW1(config)#interface fa0/2
IDN-SW1(config-if)#switchport mode access
IDN-SW1(config-if)#switchport voice vlan 1
IDN-SW1(config-if)#switchport access vlan 10
% Access VLAN does not exist. Creating vlan 10
IDN-SW1(config-if)#spanning-tree portfast

IDN-SW1(config-if)#interface fa0/3
IDN-SW1(config-if)#switchport mode access
IDN-SW1(config-if)#switchport voice vlan 1
IDN-SW1(config-if)#switchport access vlan 11
% Access VLAN does not exist. Creating vlan 11
IDN-SW1(config-if)#spanning-tree portfast

IDN-SW1(config-if)#interface fa0/4
IDN-SW1(config-if)#switchport mode acces
IDN-SW1(config-if)#switchport voice vlan 1
IDN-SW1(config-if)#switchport access vlan 12
% Access VLAN does not exist. Creating vlan 12
IDN-SW1(config-if)#spanning-tree portfast

IDN-SW1(config-if)#interface fa0/1
IDN-SW1(config-if)#switchport mode trunk


Selanjut kita konfigurasi di IDN-R1, disini kita akan mengkonfigurasi dua hal, yaitu sebagai gateway untuk vlan data dan sebagai gateway untuk vlan voice (CME).

Berikut konfigurasi yang perlu kita lakukan di IDN-R1

IDN-R1(config)#interface fa0/1
IDN-R1(config-if)#no shutdown
IDN-R1(config-if)#ip address 192.168.1.254 255.255.255.0

IDN-R1(config-if)#interface fa0/1.10
IDN-R1(config-subif)#encapsulation dot1q 10
IDN-R1(config-subif)#ip address 10.10.10.254 255.255.255.0

IDN-R1(config-subif)#interface fa0/1.11
IDN-R1(config-subif)#encapsulation dot1q 11
IDN-R1(config-subif)#ip address 11.11.11.254 255.255.255.0

IDN-R1(config-subif)#interface fa0/1.12
IDN-R1(config-subif)#encapsulation dot1q 12
IDN-R1(config-subif)#ip address 12.12.12.254 255.255.255.0

IDN-R1(config-subif)#ip dhcp pool vlan10
IDN-R1(dhcp-config)#network 10.10.10.0 255.255.255.0
IDN-R1(dhcp-config)#default-router 10.10.10.254
IDN-R1(dhcp-config)#dns-server 8.8.8.8
IDN-R1(dhcp-config)#option 150 ip 10.10.10.254

IDN-R1(dhcp-config)#ip dhcp pool vlan11
IDN-R1(dhcp-config)#network 11.11.11.0 255.255.255.0
IDN-R1(dhcp-config)#default-router 11.11.11.254
IDN-R1(dhcp-config)#dns-server 8.8.8.8
IDN-R1(dhcp-config)#option 150 ip 11.11.11.254

IDN-R1(dhcp-config)#ip dhcp pool vlan12
IDN-R1(dhcp-config)#network 12.12.12.0 255.255.255.0
IDN-R1(dhcp-config)#default-router 12.12.12.254
IDN-R1(dhcp-config)#dns-server 8.8.8.8
IDN-R1(dhcp-config)#option 150 ip 12.12.12.254
IDN-R1(dhcp-config)#exit

IDN-R1(config)#telephony-service
IDN-R1(config-telephony)#max-dn 3
IDN-R1(config-telephony)#max-ephone 3
IDN-R1(config-telephony)#ip source-address 192.168.1.254 port 2000
IDN-R1(config-telephony)#auto assign 1 to 3
IDN-R1(config-telephony)#exit

IDN-R1(config)#ephone-dn 1
IDN-R1(config-ephone-dn)#number 1111

IDN-R1(config-ephone-dn)#ephone-dn 2
IDN-R1(config-ephone-dn)#number 1112

IDN-R1(config-ephone-dn)#ephone-dn 3
IDN-R1(config-ephone-dn)#number 1113


Untuk verifikasi, kita konfigurasi dhcp client diseluruh PC yang ada di vlan 10, 11, dan 12, namun sebelumnya jangan lupa untuk menyalakan ip phone nya.

Gambar 9 Menyalakan IDN-Phone1
Gambar 10 Konfigurasi dhcp client di IDN-PC1

Selanjutnya untuk verifikasi VOIP nya, kita coba telphone dari IDN-Phone1 ke IDN-Phone2

Gambar 11 Telphone dari IDN-Phone1 ke IDN-Phone2

Perhatikan bahwa IDN-Phone1 berhasil menelphone ke IDN-Phone2. Selanjutnya kita konfigurasi NAT di IDN-R1 agar seluruh device yang ada di HQ Office dapat terhubung ke internet

IDN-R1(config)#interface se1/0
IDN-R1(config-if)#no shutdown
IDN-R1(config-if)#ip address 60.60.60.2 255.255.255.0
IDN-R1(config-if)#exit

IDN-R1(config)#ip route 0.0.0.0 0.0.0.0 60.60.60.1

IDN-R1(config)#access-list 1 permit any
IDN-R1(config)#ip nat pool IP_PUBLIC 60.60.60.2 60.60.60.2 netmask 255.255.255.252
IDN-R1(config)#ip nat inside source list 1 pool IP_PUBLIC overload

IDN-R1(config)#interface range fa0/0, fa0/1, fa0/1.10, fa0/1.11, fa0/1.12
IDN-R1(config-if-range)#ip nat inside

IDN-R1(config-if-range)#interface se1/0
IDN-R1(config-if)#ip nat outside


Untuk pengujian coba lakukan akses dari client ke google.com

Gambar 11 Pengujian koneksi ke internet

Sampai di sini kita sudah selesai konfigurasi di HQ Office. Selanutnya kita lakukan konfigurasi di BRAND Office. Disini kita akan konfigurasi vlan, trunking, ip phone, dan NAT.

Gambar 12 Topologi Brand Office

Berikut konfigurasi pada IDN-SW2

IDN-SW2(config)#interface fa0/2
IDN-SW2(config-if)#switchport mode access
IDN-SW2(config-if)#switchport voice vlan 1
IDN-SW2(config-if)#switchport access vlan 20
% Access VLAN does not exist. Creating vlan 20
IDN-SW2(config-if)#spanning-tree portfast

IDN-SW2(config-if)#interface fa0/3
IDN-SW2(config-if)#switchport mode access
IDN-SW2(config-if)#switchport voice vlan 1
IDN-SW2(config-if)#switchport access vlan 21
% Access VLAN does not exist. Creating vlan 21
IDN-SW2(config-if)#spanning-tree portfast

IDN-SW2(config-if)#interface fa0/4
IDN-SW2(config-if)#switchport mode access
IDN-SW2(config-if)#switchport voice vlan 1
IDN-SW2(config-if)#switchport access vlan 22
% Access VLAN does not exist. Creating vlan 22
IDN-SW2(config-if)#spanning-tree portfast

IDN-SW2(config-if)#interface fa0/1
IDN-SW2(config-if)#switchport mode trunk


Berikut konfigurasi di IDN-R2

IDN-R2(config)#interface fa0/0
IDN-R2(config-if)#no shutdown
IDN-R2(config-if)#ip address 192.168.2.254 255.255.255.0

IDN-R2(config-if)#interface fa0/0.20
IDN-R2(config-subif)#encapsulation dot1q 20
IDN-R2(config-subif)#ip address 20.20.20.254 255.255.255.0

IDN-R2(config-subif)#interface fa0/0.21
IDN-R2(config-subif)#encapsulation dot1q 21
IDN-R2(config-subif)#ip address 21.21.21.254 255.255.255.0

IDN-R2(config-subif)#interface fa0/0.22
IDN-R2(config-subif)#encapsulation dot1q 22
IDN-R2(config-subif)#ip address 22.22.22.254 255.255.255.0

IDN-R2(config-subif)#ip dhcp pool vlan20
IDN-R2(dhcp-config)#network 20.20.20.0 255.255.255.0
IDN-R2(dhcp-config)#default-router 20.20.20.254
IDN-R2(dhcp-config)#dns-server 8.8.8.8
IDN-R2(dhcp-config)#option 150 ip 20.20.20.254

IDN-R2(dhcp-config)#ip dhcp pool vlan21
IDN-R2(dhcp-config)#network 21.21.21.0 255.255.255.0
IDN-R2(dhcp-config)#default-router 21.21.21.254
IDN-R2(dhcp-config)#dns-server 8.8.8.8
IDN-R2(dhcp-config)#option 150 ip 21.21.21.254

IDN-R2(dhcp-config)#ip dhcp pool vlan22
IDN-R2(dhcp-config)#network 22.22.22.0 255.255.255.0
IDN-R2(dhcp-config)#default-router 22.22.22.254
IDN-R2(dhcp-config)#dns-server 8.8.8.8
IDN-R2(dhcp-config)#option 150 ip 22.22.22.254
IDN-R2(dhcp-config)#exit

IDN-R2(config)#telephony-service
IDN-R2(config-telephony)#max-dn 3
IDN-R2(config-telephony)#max-ephone 3
IDN-R2(config-telephony)#ip source-address 192.168.2.254 port 2000
IDN-R2(config-telephony)#auto assign 1 to 3
IDN-R2(config-telephony)#exit

IDN-R2(config)#ephone-dn 1
IDN-R2(config-ephone-dn)#number 2221

IDN-R2(config-ephone-dn)#ephone-dn 2
IDN-R2(config-ephone-dn)#number 2222

IDN-R2(config-ephone-dn)#ephone-dn 3
IDN-R2(config-ephone-dn)#number 2223


Untuk verifikasi kita konfigurasi dhcp client pada seluruh client di vlan 20, 21, dan 22. Namun sebelumnya jangan lupa untuk menyalakan ip phone nya

Gambar 13 Menayalakan IDN-Phone4
Gambar 14 Konfigurasi dhcp client di IDN-PC7

Selanjutnya untuk pengujian voip, coba lakukan telphone dari IDN-Phone4 ke IDN-Phone5

Gambar 15 Pengujian voip

Perhatikan bahwa di IDN-Phone5 ada panggilan masuk dari IDN-Phone4. Terahir kita konfigurasi NAT di IDN-R2 agar seluruh device yang ada di BRAND Office bisa mengakses internet

IDN-R2(config)#interface se1/0
IDN-R2(config-if)#no shutdown
IDN-R2(config-if)#ip address 80.80.80.2 255.255.255.252
IDN-R2(config-if)#exit

IDN-R2(config)#ip route 0.0.0.0 0.0.0.0 80.80.80.1

IDN-R2(config)#access-list 1 permit any

IDN-R2(config)#ip nat pool PUBLIC 80.80.80.2 80.80.80.2 netmask 255.255.255.252
IDN-R2(config)#ip nat inside source list 1 pool PUBLIC overload

IDN-R2(config)#interface range fa0/0, fa0/0.20, fa0/0.21, fa0/0.22
IDN-R2(config-if-range)#ip nat inside

IDN-R2(config-if-range)#interface se1/0
IDN-R2(config-if)#ip nat outside


Untuk verifikasi coba lakukan akses ke google dari IDN-PC7

Gambar 16 Pengujian internet

Sampai di sini kita sudah selesai konfigurasi di HQ Office dan BRAND Office.

Selanjutnya kita menginginkan agar jaringan private di HQ bisa berkomunikasi dengan jaringan private yang ada di BRAND. Untuk itu kita harus konfigurasi tunnel di IDN-R1 dan IDN-R2

IDN-R1(config)#interface tunnel 1
IDN-R1(config-if)#tunnel source se1/0
IDN-R1(config-if)#tunnel destination 80.80.80.2
IDN-R1(config-if)#ip address 112.112.112.1 255.255.255.0

IDN-R2(config)#interface tunnel 1
IDN-R2(config-if)#tunnel source se1/0
IDN-R2(config-if)#tunnel destination 60.60.60.2
IDN-R2(config-if)#ip address 112.112.112.2 255.255.255.0

Untuk verifikasi tunnel, kita coba lakukan ping dari IDN-R2 ke IDN-R1 menggunakan interface tunnel

IDN-R2(config-if)#do ping 112.112.112.1

Type escape sequence to abort.
Sending 5, 100-byte ICMP Echos to 112.112.112.1, timeout is 2 seconds:
!!!!!
Success rate is 100 percent (5/5), round-trip min/avg/max = 6/24/64 ms


Langkah selanjut kita konfigurasi OSPF untuk menghubungkan kedua jaringan private

IDN-R1(config)#router ospf 1
IDN-R1(config-router)#network 10.10.10.0 0.0.0.255 area 0
IDN-R1(config-router)#network 11.11.11.0 0.0.0.255 area 0
IDN-R1(config-router)#network 12.12.12.0 0.0.0.255 area 0
IDN-R1(config-router)#network 192.168.1.0 0.0.0.255 area 0
IDN-R1(config-router)#network 100.100.100.0 0.0.0.255 area 0
IDN-R1(config-router)#network 112.112.112.0 0.0.0.255 area 0

IDN-R2(config)#router ospf 2
IDN-R2(config-router)#network 20.20.20.0 0.0.0.255 area 0
IDN-R2(config-router)#network 21.21.21.0 0.0.0.255 area 0
IDN-R2(config-router)#network 22.22.22.0 0.0.0.255 area 0
IDN-R2(config-router)#network 192.168.2.0 0.0.0.255 area 0
IDN-R2(config-router)#network 112.112.112.0 0.0.0.255 area 0

Untuk verifikasi kita coba lihat tabel routing di IDN-R1

IDN-R1(config)#do show ip route ospf
20.0.0.0/24 is subnetted, 1 subnets
O 20.20.20.0 [110/1001] via 112.112.112.2, 00:00:21, Tunnel1
21.0.0.0/24 is subnetted, 1 subnets
O 21.21.21.0 [110/1001] via 112.112.112.2, 00:00:21, Tunnel1
22.0.0.0/24 is subnetted, 1 subnets
O 22.22.22.0 [110/1001] via 112.112.112.2, 00:00:21, Tunnel1
O 192.168.2.0 [110/1001] via 112.112.112.2, 00:00:11, Tunnel1

Perhatikan bahwa gateway yang digunakan adalah ip address tunnel. Selanjutnya untuk lebih memastikan, coba lakukan ping dari client yang ada di HQ ke BRAND

Gambar 17 Ping dari IDN-PC3 ke IDN-PC7

Oke vlan data sudah berhasil, lanjut kita lakukan pengujian pada voice dengan melakukan telphone dari IDN-Phone1 ke IDN-Phone4.

Gambar 18 IDN-Phone1 gagal telphone ke IDN-Phone4

Perhatikan ada peringatan Unknown Number, ini artinya kita belum berhasil menghubungkan IP Phone yang ada di HQ dengan IP Phone yang ada di BRAND.

Berikut tambahan konfigurasi yang perlu kita lakukan di IDN-R1 dan IDN-R2 untuk menghubungkan IP Phone di HQ dengan IP Phone di BRAND

IDN-R1(config)#dial-peer voice 1 voip
IDN-R1(config-dial-peer)#destination-pattern 222.
IDN-R1(config-dial-peer)#session target ipv4:112.112.112.2

IDN-R2(config)#dial-peer voice 1 voip
IDN-R2IDN-R2(config-dial-peer)#destination-pattern 111.
IDN-R2(config-dial-peer)#session target ipv4:112.112.112.1

Perhatikan bahwa kita mengkonfigurasikan destination-pattern 222. di IDN-R1. 222. adalah pola nomor telephone yang ada di BRAND, sedangkan 111. yang kita konfigurasikan di IDN-R2 adalah pola nomor telephone yang ada di HQ.

Sekarang kita coba lagi telphone dari IP Phone yang ada di HQ ke IP Phone yang ada di BRAND

Gambar 19 Telphone dari IDN-Phone1 ke IDN-Phone4

Perhatikan bahwa saat ini IP Phone1 sudah bisa telephone ke IP Phone2

Lanjut kita konfigurasikan agar IDN-R2 mengirimkan log ke syslog server yang ada di HQ.

IDN-R2(config)#logging 100.100.100.1
IDN-R2(config)#service timestamps log datetime msec

Untuk pengujian kita coba buat log di IDN-R2, misal keluar dari config mode ke privilage mode.

IDN-R2(config)#end
IDN-R2#
*Mar 01, 01:11:40.1111: *Mar 01, 01:11:40.1111: %SYS-5-CONFIG_I: Configured from console by console
*Mar 01, 01:11:40.1111: *Mar 01, 01:11:40.1111: %SYS-6-LOGGINGHOST_STARTSTOP: Logging to host 100.100.100.1 port 514 started – CLI initiated

Sekarang kita lihat di Syslog server

Gambar 20 Melihat hasil log di syslog server

Perhatikan bahwa di syslog server ada sebuah log dari 112.112.112.2, ip ini adalah milik IDN-R2.

Oke terahir kita aktifkan SSH di IDN-R2 dengan memanfaatkan AAA Server yang ada di HQ, pertama kita konfigurasi di bagian AAA Server.

Gambar 21 Konfigurasi AAA Server

Lanjut aktifkan SSH di IDN-R2 dengan memanfaatkan user yang ada di AAA Server

IDN-R2(config)#aaa new-model
IDN-R2(config)#aaa authentication login AAA group tacacs+ local
IDN-R2(config)#tacacs-server host 100.100.100.2
IDN-R2(config)#tacacs-server key IDN

IDN-R2(config)#ip domain-name IDN-R1
IDN-R2(config)#crypto key generate rsa
The name for the keys will be: IDN-R2.IDN-R1
Choose the size of the key modulus in the range of 360 to 2048 for your
General Purpose Keys. Choosing a key modulus greater than 512 may take
a few minutes.

How many bits in the modulus [512]:
% Generating 512 bit RSA keys, keys will be non-exportable…[OK]

IDN-R2(config)#line vty 0 4
IDN-R2(config-line)#transport input ssh
IDN-R2(config-line)#login authentication AAA


Untuk verifikasi kita coba remote IDN-R2 menggunakan ssh dari IDN-PC7

Gambar 22 Login ssh ke IDN-R2

Perhatikan bahwa kita bisa remote ssh ke IDN-R2 menggunakan user yang kita buat di AAA Server.

Sampai di sini kita sudah selesai dan berhasil konfigurasi superlab 37

LEAVE A REPLY

Please enter your comment!
Please enter your name here